Suchen:

Art: Beiträge; Benutzer: ToKo

Seite 1 von 14 1 2 3 4

Suchen: Die Suche dauerte 0,02 Sekunden.

  1. Thema: Templates

    von ToKo
    Antworten
    3
    Hits
    86

    oder hier: https://www.webbuilderfx.com/

    oder hier:

    https://www.webbuilderfx.com/
  2. Antworten
    4
    Hits
    71

    wenn eine Extension fehlt, kommt diese Meldung.

    wenn eine Extension fehlt, kommt diese Meldung.
  3. Antworten
    2
    Hits
    327

    Muss nicht! Wäre aber schön... Ich glaube er ist...

    Muss nicht! Wäre aber schön...
    Ich glaube er ist im Urlaub. Es sei Ihm gegönnt...:mpreskace:
  4. Antworten
    4
    Hits
    656

    wìeso? Was möchtest du denn erreichen?

    wìeso? Was möchtest du denn erreichen?
  5. Antworten
    4
    Hits
    656

    das klappt nicht. Bei zweien ist Ende

    das klappt nicht. Bei zweien ist Ende
  6. Antworten
    2
    Hits
    327

    WWB 15.1.0 ist raus...

    WYSIWYG Web Builder 15.1 is a major update. This version fixes known problems, adds new features and other improvements.

    What's new in 15.1?
    - Fixed: Text Menu does not remember 'responsive'...
  7. na bitte. Manches braucht eben Zeit...:squint:

    na bitte. Manches braucht eben Zeit...:squint:
  8. hallo mufti, verstehe ich nicht. Habe gerade...

    hallo mufti,

    verstehe ich nicht. Habe gerade getestet. Die Datei ist völlig korrekt und super aktuell
  9. Antworten
    1
    Hits
    212

    Bug bei Form Darstellung

    Bild 1: So soll es dargestellt werden (Shape gedreht)

    3940

    Und so wird es auf der Site dargestellt:

    3941

    Suboptimal
  10. Antworten
    2
    Hits
    358

    Hi Eberhard, juhu, genau das was ich gerade...

    Hi Eberhard,

    juhu, genau das was ich gerade brauche.
    Besonders bei den Cards kann man leider beim Text keinen Link setzen.
    Nun kann ich die ganze Card verlinken.
    Genial. Ich danke Dir. Wie...
  11. Antworten
    1
    Hits
    225

    WYSIWYG Web Builder 15.0.7 behebt bekannte...

    WYSIWYG Web Builder 15.0.7 behebt bekannte Probleme und enthält weitere Verbesserungen.

    Was gibt's Neues?
    - Behoben: Icon Font veröffentlicht Font-Dateien für das SVG-Format.
    - Behoben:...
  12. Antworten
    5
    Hits
    280

    WWB Systemordner und dann: publish.dat

    WWB Systemordner und dann:
    publish.dat
  13. Antworten
    8
    Hits
    435

    ich meinte mein Beitrag hat mit deinem nichts zu...

    ich meinte mein Beitrag hat mit deinem nichts zu zun.
    Dein Beitrag kann ruhig bleiben. Alles gut.
  14. Antworten
    8
    Hits
    435

    mit deinem Beitrag hat das absolut nichts zu tun....

    mit deinem Beitrag hat das absolut nichts zu tun. Da gebe ich dir uneingeschränkt recht
  15. Antworten
    8
    Hits
    435

    wie lautet denn das Thema (ganz oben)

    wie lautet denn das Thema (ganz oben)
  16. Antworten
    8
    Hits
    435

    stürzt bei mir ab, beim Versuch eine mit...

    stürzt bei mir ab, beim Versuch eine mit vorheriger Version erstellte Seite zu publizieren.
  17. Antworten
    8
    Hits
    435

    Was gibt's Neues? - Behoben: Beschriftungen in...

    Was gibt's Neues?
    - Behoben: Beschriftungen in Events wurden deaktiviert und aktiviert.
    - Behoben: Texturhintergrund nicht für Banner gespeichert.
    - Behoben: Das Menü Gehe zu rendert keinen...
  18. Antworten
    5
    Hits
    346

    nicht nachbauen... besser machen. So doll ist...

    nicht nachbauen... besser machen.
    So doll ist diese Seite nun wirklich nicht.

    Sorry, aber ich sage was ich denke
  19. Thema: Bug

    von ToKo
    Antworten
    3
    Hits
    350

    im übrigen finde ich es sehr schön mal wieder...

    im übrigen finde ich es sehr schön mal wieder etwas was dir zu "hören".
    Geht es dir/euch gut?

    LG
    Torsten
  20. Thema: Bug oder nicht?

    von ToKo
    Antworten
    6
    Hits
    420

    in der 14 er ging es. (Glaube ich) :crying:

    in der 14 er ging es. (Glaube ich) :crying:
  21. Thema: Bug oder nicht?

    von ToKo
    Antworten
    6
    Hits
    420

    René, mach doch mal bitte einen Schatten um das...

    René, mach doch mal bitte einen Schatten um das Bild und versuche es dann erneut...
    Dann klappt es nicht mehr mit der Transparenz
  22. Thema: Bug oder nicht?

    von ToKo
    Antworten
    6
    Hits
    420

    na gut. Hab auch schon etwas Neues. ...

    na gut.
    Hab auch schon etwas Neues.

    Stilvorgaben bei Links:

    Wenn eine Animation gewählt ist, taucht der Unterstrich nicht auf...
  23. Thema: Bug oder nicht?

    von ToKo
    Antworten
    6
    Hits
    420

    auch im Grid?

    auch im Grid?
  24. Thema: Bug oder nicht?

    von ToKo
    Antworten
    6
    Hits
    420

    Bug oder nicht?

    bei Fotos in einem Layoutgrid lässt sich nicht die Transparenz einstellen. BZW. hat keine Wirkung.
    Erst wenn man das Bild aus dem Grid zieht wird es Transparent
  25. Thema: Darstellung Icons

    von ToKo
    Antworten
    8
    Hits
    772

    ja,ja... und Zack...

    ja,ja...
    und Zack...
Ergebnis 1 bis 25 von 327
Seite 1 von 14 1 2 3 4