Ergebnis 1 bis 3 von 3

Thema: Hintergrundbild klappt nicht...

  1. #1
    Moderator Avatar von ToKo
    Registriert seit
    06.03.2009
    Ort
    Hann. Münden
    Beiträge
    341

    Abgegebene Danke
    144
    Erhielt 63 Danke für 51 Beiträge

    Flag Hintergrundbild klappt nicht...

    Ein Hintergrundbild wird online nicht, oder nur mit Fehlern dargestellt...

    Keine Ahnung wer zu Pablo Kontakt hat.
    Ein Fix wäre schon toll..
    Gruß, ToKo
    ------------------------
    kollemedia.de
    paperando.de



  2. #2
    Moderator Avatar von REKAsoft
    Registriert seit
    16.12.2010
    Beiträge
    227

    Abgegebene Danke
    62
    Erhielt 220 Danke für 103 Beiträge

    Standard

    Hast Du ne Demo............

    Bei mir auf allen Seiten OK.
    Gruss René
    Eine gut gestellte Frage ist schon halb beantwortet.
    Schreibfehler sind lediglich "Special-Effects" meiner Tastatur.

    --------------------------------------------------------------------------
    Meine Extensions zum Download sind zu finden unter:
    http://extensions.rekasoft.ch

  3. #3
    Moderator Avatar von ToKo
    Registriert seit
    06.03.2009
    Ort
    Hann. Münden
    Beiträge
    341

    Abgegebene Danke
    144
    Erhielt 63 Danke für 51 Beiträge

    Flag

    ne DEMO kann ich mir nicht leisten
    Gruß, ToKo
    ------------------------
    kollemedia.de
    paperando.de



Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •